[求救]Sony Ericsson手機 用藍芽傳圖片傳不進我

瀏覽: 3141
回覆: 8
共1頁
Default sogi
發文數:22
發表時間:2010-04-02 10:20:00
2010/04/13新增如下!!! <br />昨天我自行刷機後...再度嘗試SE傳給58....成功!!!<br />研判為軟體問題!!<br />我刷的是m01那邊的329板<br />有興趣的人也可以試試看!!<br />不然就是刷原版的!!說不定是NSU升級沒有升乾淨~有些東西升級忽略了這樣<br />用刷機的(全面性的換程式)可以把有問題的軟體給蓋掉<br /><br />以下狀況文================================================<br /><br />大家好<br />我的5800是今年二月底買的<br />買來後用得非常之順手!!(GOOD)<br />原本版本是v2x現在是v40 v40完才自由化<br /><br />可是就只有一個問題<br />我非常懷疑自己中了機王!!<br /><br />因為我從我的SE手機W910i傳JAVA遊戲、傳MP3、手機拍的影片給我的5800<br />都OK<br />可是我從我的SE手機W910i傳"圖片"、".手機拍的照片"之類的..給我的5800<br />就不OK!!傳不過去= =<br /><br />狀況:<br />SE傳送照片,選擇58確定!<br />SE螢幕~~顯示"連結中..."(等58按接收訊息)<br />58按是之後<br />SE螢幕~~顯示"傳送中..........*&^%$.......0KB/xxxKB"<br />然後又馬上跳到"等候對方裝置接受項目中..." 下一行就是一個bar再跑<br />就跑到死都傳不過去...<br /><br />為什麼不說是我的SE手機爛呢?<br />因為我交叉試過...<br />我SE手機傳圖片>我的58 X<br />別人的SE手機傳圖片>我的58 X<br />我的SE手機傳圖片>別人的58 O<br />別人的SE手機傳圖片>別人的58 O<br />GOT IT?<br /><br />這個小毛病我真的相當困擾= =<br />雖然不是什麼大問題...用傳輸線就好...<br />但是就是很賭懶...<br /><br />另外電腦用藍芽跟我的手機連線也會有問題= =<br />檔案也是無法傳送="=要用傳輸線才行<br /><br />請問自行重刷任體(JAF)會有用嗎?<br />因為我自由化過後問題還是存在...<br />用NSU更是沒用= =<br /><br />敢問各位先進有沒有相同問題的= =?<br />拜託!拜託!拜託!!幫幫我!!<br /><br />我有點懶得拿回聯強...<br />從淡水過去台北市 說實在的 有點遠...我又很忙 又窮大學生不想給店家賺三百= =
stu85010 於 2010/4/13 上午 08:29:40 修改文章內容

MICHAEL 於 2015-05-25 08:48:27 修改文章內容


商業贊助
發文數:1
發表時間:2021-04-23 02:17:35
Mem696228
CHI
發文數:24
發表時間:2010-04-03 06:05:00
我們班有2個人用5800

1個人用w910i

我和另一位5800同學

也都無法從w910i同學傳任何東西!

但是卻可以從別的se手機傳

我想應該是天生的問題吧

但是 是天生什麼問題

我也不知道

也很想知道 = =

CHI 於 2010-04-03 06:05:00 修改文章內容


Default sogi
發文數:22
發表時間:2010-04-03 07:14:00
搞不好...
可是我的W910藍芽可以傳照片&其他東西給我朋友的5800
傳所有東西到我的58000也OK 只有圖片不行...

別人的SE手機(K800i W850i還有其他的 還有別人的w910i) 也都無法傳照片到我的5800(傳其它的OK)

真的是怪哉怪哉

MICHAEL 於 2010-04-03 07:14:00 修改文章內容


Default sogi
發文數:73
發表時間:2010-04-03 07:40:00
我同學用Sony的手機用藍芽傳給我圖片也不行
那ㄟ阿餒

阿銘 於 2010-04-03 07:40:00 修改文章內容


Default sogi
發文數:10
發表時間:2010-04-03 09:36:00

我也遇到這個問題
朋友MOTO傳照片到我的58---X
傳到我的N73就沒問題
------------------------------
難道是自由化後遺症

小毛 於 2010-04-03 09:36:00 修改文章內容


Default sogi
發文數:49
發表時間:2010-04-03 11:21:00
之前用藍牙傳鈴聲也是一直連接中
後來發現只要有先加入到藍牙裝置就可以對傳了

日蝕 於 2010-04-03 11:21:00 修改文章內容


Default sogi
發文數:22
發表時間:2010-04-03 13:00:00
謝謝你的建議!!
只是我試過了=3=
這樣還是無法解決問題~

看看還有沒有別人也有這種狀況、
有辦法解決/沒辦法解決都分享一下囉 ^^

MICHAEL 於 2010-04-03 13:00:00 修改文章內容


Default sogi
發文數:22
發表時間:2010-04-13 16:31:00
有解了!我發現有解了!!

昨天用JAF刷機後功能就恢復正常=v=

只是刷上去後聯絡人列壞掉了= =


不過沒差都沒再用那個:D

MICHAEL 於 2010-04-13 16:31:00 修改文章內容


共1頁